Laravel.io
root@turris:~# cat /etc/config/network

config interface 'loopback'
	option ifname 'lo'
	option proto 'static'
	option ipaddr '127.0.0.1'
	option netmask '255.0.0.0'

config globals 'globals'
	option ula_prefix 'fd09:96d5:4e19::/48'

config interface 'lan'
	option force_link '1'
	option type 'bridge'
	option proto 'static'
	option _orig_ifname 'eth0 eth2 wlan0 wlan1'
	option _orig_bridge 'true'
	option netmask '255.255.255.0'
	option ifname 'eth0 eth2'
	option ipaddr '192.168.1.1'
	option gateway '192.168.1.1'

config interface 'wan'
	option ifname 'eth1'
	option proto 'dhcp'

config interface 'wan6'
	option ifname '@wan'
	option proto 'dhcpv6'

config switch
	option name 'switch0'
	option reset '1'
	option enable_vlan '1'

config switch_vlan
	option device 'switch0'
	option vlan '1'
	option ports '0 1 2 3 5'

config switch_vlan
	option device 'switch0'
	option vlan '2'
	option ports '4 6'

config atm-bridge
	option unit '0'
	option atmdev '0'
	option encaps 'llc'
	option payload 'bridged'
	option vci '35'
	option vpi '8'

config interface 'VPN_PROTONVPN'
	option proto 'none'
	option ifname 'tun0'
	option auto '1'
	option delegate '0'

config interface 'guest_turris'
	option enabled '1'
	option type 'bridge'
	option ifname 'guest_turris_0 guest_turris_1'
	option proto 'static'
	option ipaddr '10.111.222.1'
	option netmask '255.255.255.0'
	option bridge_empty '1'

config route 'vpn_unreachable'
        option interface 'wan'
	option target '0.0.0.0'
	option netmask '0.0.0.0'
	option metric '20'
	option table '103'
	option type 'unreachable'


config rule
        option priority '1030'
	option in 'guest_turris'
	option dest '0.0.0.0/0'
	option lookup '103'


config rule
        option priority '1035'
	option in 'guest_turris'
	option dest '0.0.0.0/0'
	option action 'unreachable'

Please note that all pasted data is publicly available.